Seite 1 von 5

Chrischan's Else

Verfasst: Samstag 6. Juli 2019, 22:10
von YunLung
Moin!
So, nun isses soweit.... Ich hab die Else abgeholt und schon ein bisschen was dran gemacht.

Es sind auch schon einige Fotos entstanden, ich werde mal sehen, dass ich euch hier einiges Vortrage.
Wenn ihr Anmerkungen habt, oder mir Fragen beantworten könnt, wäre ich euch echt dankbar.
Ich bin zwar gelernter KFZ (LKW) Mechaniker, aber mit dem LJ an sich und seinen Eigenheiten war ich bisher nicht belastet :bigsmile:

Wie auch immer, das gute Stück ist Baujahr 82, wurde vor Jahren (bevor mein Vater sie bekam) wohl mal von einem Fanatiker von Grund auf neu aufgebaut (ein bisschen was davon kann man meiner Meinung nach noch erkennen, da an vielen Stellen schein bar wenige Gammel vorhanden ist.
Mein Vater hatte sie nun fast 10 Jahre, davon stand sie aber die letzten 6 nur abgemeldet rum. Nun braucht er Platz und ich was zum Basteln...

Was der genaue Plan ist, kann ich noch gar nicht sagen. Grundsätzlich möchte ich die gute gern im Sommer fahren, meine Töchter finden das Auto super, mal sehen, was an Arbeit für den TÜV und ordentlichen Zustand zu tun ist.
An sich brauche ich keinen 1er Zustand und keine H-Zulassung. Nach dem, was ich an dem Auto nun schon alles gesehen habe, hat sich der Restaurator damals auch nicht überall akribisch an Originalzustände gehalten, aber dazu später mehr.

Ich habe sie also erstmal abgeholt, wir haben sie vor Ort zum Laufen gebracht, einiges hat nicht funktioniert, zumindest elektrisch.
Bild
So mussten wir das Anlasser-Relais mit einem Behelfskabel bestromen, auch die ZÜndung hat nicht funktioniert, Vergaser-Abschaltventil bekam keinen Strom...


Naja, schlussendlich und als erstmal überal Strom hinkam, wo her hingehört (lauter fliegende Kabel ....) sprang die Suse fast auf den ersten Schlag an und ließ sich bewegen.
WIr haben dann das gute Stück auf einen Anhänger gefahren und ich hab sie zu Hause erstmal gewaschen.

Vor dem Abladen musste ich aber diretk die erste Reparatur vornehmen, der hintere Auspuff-Halter war gebrochen (bzw. das Gummi abgerissen), und ich hatte Angst, dass der Auspuff beim rückwärts-runterollen direkt abreisst.
Bild
Bild
Also mit Teilen aus meiner Werkstatt das Ding wieder instand gesetzt und angebaut.
Bild
Bild

Und dann einmal rundum grob den Schmuddel abklopfen, damit der Dreck nicht gleich im neuen Heim abfällt und rumliegt...
Bild
Bild


Chrischan

Re: Chrischan's Else

Verfasst: Montag 8. Juli 2019, 07:04
von YunLung
Moin, Leute!
Los geht’s! Nachdem die Else dann wieder einigermaßen trocken war, bin ich mal an die erste Bestandsaufnahme gegangen. Man(n) muss ja schließlich wissen woran man so ist, bei Fraue…. Äh Autos.
Also, was haben wir hier?
Einmal drumrum gelaufen zeigt sich:
1. Einen 82er LJ, wenig Rost (Falzen und Seiten inkl. Der Schweller.
2. Eine GFK Front. Hat mich irritiert, freute mich schon über den wenigen Rost vornerum. Allerdings ist die Maske aus Blech. An den Übergängen zwischen Plaste und „echtem“ Auto gibt’s sowohl vorn als auch hinten Rost. Aber m.M.n. noch nicht dramatisch… Die Nähte sind vor dem Lackieren alle mal zugekleistert worden.
3. Bild
Bild
Bild


4. Anhängerkupplung. Westfalia. Nicht eingetragen.
Bild
Beim Bücken sehe ich später: die laut originaler Anleitung einzubauenden Abstandshülsen vorn rechts und links an den Auslegern fehlen. Also: Nachbauen. Die Anleitung gibt ja die Länge wieder… Problem gelöst. Einen alten Fahrzeugschein mit Eintragung der AHK habe ich auch. Von einem LJ, der leider abgebrannt ist. Den hat mein Vater mal dazugekauft, irgendwann vor 10 Jahren, aus dem Bremer Raum meine ich. Den gibt’s noch, allerdings hatte der eine GFK Karosse komplett und die fand das Feuer damals scheinbar sehr lecker, die ist nämlich weg:
Bild
5. Selbstgebaute Heckklappe, zumindest Teile davon, inkl. Reserveradhalterung und Verschluss. Wenn man sie aufklappt, hängt sie horizontal an zwei Gasdruckdämpfern.
Bild
Bild
Bild

6. Beide Seitenteile sind irgendwie überarbeitet worden, inklusive der Türschweller. Sieht alles krumm und schief aus. Hinten seitlich keine Sicken mehr im Blech, dafür Blech-Verbreiterungen angeschraubt und mit Sikaflex zugeschmiert. Nicht schön, aber alles einigermaßen Rostfrei, zumindest oberflächlich. Dass man bei den Verbreiterungen den Tankdeckel nur noch abgefummelt bekommt, scheint niemanden gestört zu haben. Mich auch erstmal nicht.
7. Felgen: Originale Stahl-Speichenfelgen. Reifen gehen noch für den Tüv. Felgen sind okay.
Türen auf, UUUUUUUUUUUnd ? Innenraum:
- Sitze aus einem Opel, denke ich. Die hab ich direkt rausgerissen und mit dem Kärcher halb Deutschland und ein paar lebende Kulturen in grün/weiß entfernt. Nu geht’s wieder…
Vorher/Nachherbildchen mitten drin statt nur dabei:
Bild
- Der Vorvorbesitzer hat hier auch einiges geändert.
Es gibt zwei dutzend Lautsprecher (unter den Sitzen, im Fussraum vorne, an dem Überrollbügel, im Armaturenbrett) welche alle raus sollen bis auf das paar im Fussraum für dezent-Beschallung.
Es gibt einige Zusatzinstrumente (Öldruck, Drehzahlmesser, Uhr) und zig Knöpfe von denen ich keinen Plan habe, wofür die sind.
Der fusselige rote Teppich kam direkt raus, das was wie Kunstrasen, aber in hässlich.
Unter den Sitzen sind auf beiden Seiten coole (selbstgebaute?) Blechschalen als Ablagen installiert. Beifahrerseite mit Feuerlöscher, Fahrerseite mit Haltern für Radkreuz und original Wagenheber. Das ist top und bleibt auch so.
Der Vorvorbesitzer ( ab jetzt nur noch VVB genannt  ) hat im Innenraum so ziemlich alles an freien Blechflächen mit schwarzem Kunstleder überzogen, was er ziemlich professionell gemacht hat und was somit ziemlich gut aussieht. Sofern ich das nicht rausnehmen muss um Rost am Blech darunter zu bearbeiten, bleibt das erstmal so!
Bild

HAUBE AUF!!! Ich will Leistung sehen!!!

Naja, der erste Blick unter die Haube zeigt nichts sonderbares, ausser drei Dutzend Hupen und ca. 12 Relais an diversen Stellen.
Wir hatten ja Probleme, Strom an die richtigen Stellen des Motors zu bekommen um ihn zu starten. Durch fliegende und kurzschließende Leitungen konnte das provisorisch gelöst werden, aber da muss man natürlich jetzt mal sehen.
Der VVB (Vorvorbesitzer, letzer Hinweis hierauf, siehe auch oben  ) hat sich hier vollständig seiner Leidenschaft hingegeben, einen komplett neuen Kabelbaum erschaffen in den alle zusätzlichen Dinge zu 100% assimiliert wurden: Hupen, Alarmanlage, Scheinwerfer wohin der Blick fällt, 15x Innenbeleuchtungen, zig Lautsprecher, Zusatzinstrumente…. Der absolute (achtung Wortspiel) Hella Wahnsinn…
Leider wird es dieser Kabelbaum einem (also mir) nicht leicht machen, die unbenötigten Dinge wieder zu entfernen. Besonders vor der Alarmanlage habe ich noch etwas Angst. Mal sehen später…
Aber zwei Dinge sind mir direkt aufgefallen: ein fliegendes Kabel und ein falsch montierter Verteiler. Der sitzt nämlich hinten am Kopf und zeigt schräg nach oben zur Batterie. Das Kabel läuft zwar provisorisch von der Batterie (Plus) los, aber dann zu einem Abschaltventil auf dem Vergaser.
Häh? Mein Dad meint: Da wäre mal ein SJ-Kopf draufgekommen, daher auch der Vergaser und der Verteiler.
Ah: Ein Blick auf den Motorblock zeigt aber: F10A. Tja. Nichts ist besser als Hubraum, ausser noch mehr Hubraum.

Soviel zur Originalität *grins*

So. Jetzt nochmal BÜCKEN!

Auffälliges?
Jau. Verlängerte Federbügel mit ner Nummer drin.
Rote Stoßdämpfer, roter Lenkungsdämpfer.
Ansonsten gar nicht so schlecht….. Was meint ihr?

Bild
Bild

Ich habe zig Bilder von LJs gesehen, OHNE diese Schmutzfangecken vorn, meine linke rostet, die rechts ist noch gut. Gab es da Baujahbedingt mal eine ÄnderunG?
Bild
Bild


Bild
Bild
Bild
Bild
Bild
Bild

Die vordere rechte Schwellerspitze ist matsch.
Mal sehen, was da kommt wenn ich pople.
Bild

Bild
Bild
Bild
Bild
Bild
Bild


So. erstmal genug für heute.
Als nächstes habe ich den Innenraum komplett frei gemacht, um alles zu reinigen, um die Bleche anzuschauen, aber auch um Zugang zu den Kabeln zu bekommen….

Re: Chrischan's Else

Verfasst: Montag 8. Juli 2019, 07:27
von YunLung
Weiter geht’s…
Hier nochmal zwei Fotos vom Motor…
Bild

Bild



Als nächstes hab ich den Innenraum dann frei gemacht.

Die Sitze waren eh schon raus, das war der allererste Schritt.
Dann die „unter-Sitz-Schalen“ raus, Teppiche raus, Bimini auf und auch hinten die Teppiche weg.

Und dann? Naja…
Etwas Falzrost an den Bodenblechen, Von den Radkästen hinten fällt die Farbe am Stück ab, darunter reinstes Metall. Sieht aus wie aus Edelstahl nachgefertigt.
Was sowieso direkt auffällt sind die durchgehend GERADEN Bleche, keine Sicken oder Versteifungen.
Alles einfach Blech.
Ich muss unbedingt einen Magnet mit ins Carport nehmen… Das sieht alles sehr verdächtig nach unprofessionellem Nachbau aus *grins*


Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Bild
Bild
Bild


Bild

Bild

Chrischan

Re: Chrischan's Else

Verfasst: Montag 8. Juli 2019, 07:31
von Little old man
Hallo Christian
Da wünsche ich dir doch viel Vergnügen, beim aufarbeiten und Fahren :D

Markus

Re: Chrischan's Else

Verfasst: Montag 8. Juli 2019, 07:40
von YunLung
Dann die erste Fahrt übers Grundstück nach hinten unter das neue Zuhause-Carpot der kleinen…

Natürlich!!! Nicht ohne Probleme.
Angesprungen ist sie (wie auch beim ersten Versuch, als endlich die Elektrik Strom von sich gab) quasi beim ersten Dreh.
Aber wo vorher noch kein Bremsdruck je gewesen ist, zeigte sich nun ein strammes Bremsverhalten, dass sich nicht dazu erweichen lassen wollte, auch wieder aufzugeben…
Sprich: Ein Rad sass fest.
Also mit glühender Kupplung gerade noch so ins Carport geschafft (nein, das ging noch ganz gut) und dann erstmal aufgebockt und geschaut, WELCHE Rad nun grad fest sitzt.
Da vorher Bremsdruck nur durch mehrmaliges Pumpen aufzubringen war und ich für das Ver- und Entladen auf dem Anhänger mehrmals die (sehr gut funktionierende) Handbremse zur Hilfe genommen hatte, sich der Hebel aber etwas merkwürdig anfühlte, hatte ich erstmal die Handbremse in Verdacht. Die zeigte sich aber okay.
Das rechte Hinterrad nicht.
Ich hatte KEINE Chance die olle Trommel von den Backen zu kriegen. Das Verstellloch stand natürlich oben. Bremsleitungen geöffnet (hätte ja sein können, dass nur der HBZ den Druck nicht weglässt…). Half nicht. Dann habe ich die Ankerplatte gelöst, weil ich gehofft habe, dass ich da weiterkomme. Hatte aber nichtauf dem Schirm, dass ich nicht an der Achse vorbeikomme.
Letzte Hilfe: Die Bremsbacken-Niederhalterstifte hinten aussen an der Ankerplatte kappen.
Dann fiel die Trommel mitsamt darin immernoch fest verspannten Backen von der Nabe.
So kam ich dann an die (ebenfalls festen) Einsteller. Als ich diese dann zum Lösen überreden konnte, fielen auch die Bremsbacken aus der Trommel als wär nix gewesen.
Der Radbremszylinder ist hin. Da brauchts einmal (bzw. zweimal, für die andere Seite auch gleich) Ersatz.
Bild
Bild
Bild
Bild

Nun steht der gute erstmal da, Rad wieder montiert, aber ohne Bremse.
Bild
Nächste Schritte:
1. HBZ Repsatz ist bestellt, Bremsenteile folgen die Tage. Neue Bremsflüssigkeit, Teile einbauen, entlüften.
2. Elektrik reduzieren und prüfen.
3. Neue Batterie besorgen und Zündanlage richten (Teile werden bestellt (Verteilerkappe und Finger, Zündkabel!), aber erst eingebaut, wenn der Motor läuft.
4. Spritzufuhr überarbeiten (Pumpe prüfen, Vergaser reinigen, Tank ablassen und inspizieren.
5. Öle prüfen bzw. wechseln,
Somit sollte dann einem ordentlichen beruhigten Probelauf nix im Wege stehen.


Chrischan

Re: Chrischan's Else

Verfasst: Montag 8. Juli 2019, 07:43
von YunLung
Little old man hat geschrieben:Hallo Christian
Da wünsche ich dir doch viel Vergnügen, beim aufarbeiten und Fahren :D

Markus

Heda!

Danke dir!

Ich weiß noch gar nicht, wo die Reise hingehen soll.
Eigentlich wollte ich was zum Basteln. Fahren aber will ich spätestens nächsten Sommer auch... Die Mädels freuen sich schon.

Ich hatte aber auch einen tatsächlich schlechteren Zustand nach fast 8 Jahren Stillstand erwartet.
Ich bringe jetzt erstmal die Technik aufs Laufende und schaue mit die Roststellen an.

Ich denke, es wird zunächst mal auf eine "Rolling Restauration" hinauslaufen, solange das Blech nicht zu sehr leidet.
Wenns dann zu schlimm wird, muss eben das HÄusschen mal runter, aber wenn ich das mache, habe ich das nächste Langzeitprojekt am Hals, welches nicht fertig wird. Ich kenn mich.. :hands:

Ich lass das mal auf mich zukommen...


Chrischan

Re: Chrischan's Else

Verfasst: Montag 8. Juli 2019, 08:34
von DoppelT
Zum Glück hast die hässlichen Spiegel schon abmontiert :hands:

Re: Chrischan's Else

Verfasst: Montag 8. Juli 2019, 11:56
von YunLung
DoppelT hat geschrieben:Zum Glück hast die hässlichen Spiegel schon abmontiert :hands:
Moin!

Jau.

Die gingen gar nicht.
Ich hadere auch noch mit dem Bügel um die Scheibe. Diese ganzen Zusatzscheinwerfer sind so... hm.
Groß.


:hands:

Ich suche noch nach einer schicken alternative für die Spiegel, die keine 100 € Stück kosten und die auch für Fahren ohne Türen bzw. mit halben Türen gehen...



Chrischan

Re: Chrischan's Else

Verfasst: Montag 15. Juli 2019, 07:55
von YunLung
Moin!

Das Spiegelproblem scheint gelöst.
Ich kann Lenkerenden-Spiegel aus dem Motorradzubehör in die obere (oder untere) vorhandene Spiegelhalterung (einfach ein Vierkantrohr) einklemmen, in denen bisher die tollen LKW-Spiegel geklemmt haben.
Also bei Gelegenheit mal umschauen.


Nächstes Ding auf der Liste: Elektrik.
Am Wochenende hieß es "Seitenschneider frei!" und los gings.
Erstmal im Innenraum alle unsäglichen Verblechungen mit Lampen und Lautsprechern rausgenommen. 10m Lautsprecherkabel entfernt. Die LS selbst sind eh alle hin. Die Pappsicken haben es nach der Zeit im offenen Auto hinter sich.
Also auch gleich das Radio raus, braucht kein Mensch. Und die restlichen Lautsprecher kommen nun ALLE raus. Hatte ja erst geplant, ein Paar im Fußraum drinnen zu lassen.

Als nächstes das Problem der (fehlenden) Zündstromversorgung.
Verdächtiger: Die schicke 80er Jahre BOSCH Alarmanlage. Diese ist umfangreicher, als zuvor angenommen. Sie besteht insgesammt aus BOSCH Autoalarm I, II und dem Zusatz III für die Abschlepp-Absicherung (der Teil mit der Niveau-Überprüfung).
Ich hatte letzte Woche mal BOSCH Classic Service angemailt um Einbau- und Verdrahtungsunterlagen zu bekommen. Für den Überblick, und um evetuell nicht den kompletten Kabelbaum rausschneiden und neu machen zu müssen. Der VVB hatte ja alles schön miteinander auf der Werkbank verflochten...
Bosch hat sich innerhalb von 5 Stunden mit allen Kabelplänen und Einbauanleitungen zurückgemeldet... :shock: :beer:
Tolle Sache!

Also raus mit dem Kram.
Und dann gleich noch 3 Relais raus.
Und noch Kabel.
Und noch Kabel.
Und Kabel.
Und noch ein Relais.
Und ne Hupe.
Oh: Noch ne Hupe.
Ach ja: Lautsprecher.

Und ne Hupe. :bonk:

Nu is nackig und ich muss erstmal den Laderegler wieder EINbauen, der ist im Eifer des Gefechts mit geflogen :mrgreen:

Am Wochenende gehts weiter.

Nachdem ich nämlich alles weg, raus und kleingeschnitten hatte, habe ich endlich den Sicherungskasten gefunden.
Und festgestellt, dass die 30A Hauptsicherung durch ist :peace: :bügeln:
Mal sehen ob Henne oder Ei zuerst waren (also erst Sicherung durch und deshalb kein Zündstrom, oder erst kein Zündstrom und bei der Fehlersuche die Sicherung gekillt).

Vielleicht war ja die Alarmanlage doch nicht Schuld :ww:



Über die Woche ist Pause, muss arbeiten.


Bild

Bild

Bild

Bild

Bild

Bild



Chrischan

Re: Chrischan's Else

Verfasst: Montag 15. Juli 2019, 10:03
von hoschi
wow, gewichtstuning durch weglassen... :hands: :mrgreen:

Re: Chrischan's Else

Verfasst: Dienstag 16. Juli 2019, 07:20
von YunLung
Jup.

Ich hab gestern nochmal ne neue 15A Glassicherung für die Zündung eingesetzt, aber ich bekommen NIRGENDWO Strom.

Wo sitzt denn diese "MAIN FUSE" aus dem Schaltplan, also die erste "fliegende Sicherung" nach der Batterie im Kabel vom +-Pol zum Sicherungskasten? Ist das die auf meinem Foto oben neben dem Sicherungskasten?



Ach noch ne Frage:
Kann mal jemand zwei Fotos von unterhalb des Armaturenbretts einstellen, damit ich weiß, wie es da so original aussah?
Also das Armaturenbrett selbst.
Mein VVB hat da lauter Bleche angebamselt für die Lautsprecher und die Lampen etc.
Ich hab da einiges weggenommen, aber gefühlt und von hinten angesehen war ein Teil davon original..


Danke euch! :jump:

Chrischan

Re: Chrischan's Else

Verfasst: Dienstag 16. Juli 2019, 09:36
von Friedel
YunLung hat geschrieben:

Ach noch ne Frage:
Kann mal jemand zwei Fotos von unterhalb des Armaturenbretts einstellen, damit ich weiß, wie es da so original aussah?
Eine Frage an alle, die meinen LJ kennen : ....... Soll ich ihm zwei Fotos schicken ?? :foto:

Re: Chrischan's Else

Verfasst: Dienstag 16. Juli 2019, 12:49
von Crossvalleyhopper
Friedel, lies doch!
Er hat ORIGINAL geschrieben.
Das gibts bei Dir nicht.
Nur das "ORIGINAL BLAUE KABEL". :bigsmile: :bigsmile:

Duckundwech

Re: Chrischan's Else

Verfasst: Dienstag 16. Juli 2019, 18:45
von hamburger
YunLung hat geschrieben: Wo sitzt denn diese "MAIN FUSE" aus dem Schaltplan, also die erste "fliegende Sicherung" nach der Batterie im Kabel vom +-Pol zum Sicherungskasten?
Die sitzt original im Kabel direkt neben der Batterie und sieht selbst wie ein ca. 10 cm langes Kabel aus. Scheint bei dir nicht vorhanden zu sein.

Peter

Re: Chrischan's Else

Verfasst: Dienstag 16. Juli 2019, 21:52
von YunLung
Nabend!

Habs gefunden....
Das o.g. Kabel war bei mir gestückelt und eine Verbindung hatte keinen Kontakt...

Alles rausgeschnitten und ein neues Stück eingesetzt und

*Schwupps*


Geht alles!
:)

Also am Wochenende Reste im Kabelbaum aufräumen und noch EINE hupe wieder einbauen und die Zusatzscheinwerfer zum Leuchten bringen und dann die Bremsen....

Danke euch!

Chrischan